<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="en" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NHM6C5L');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="4HCuafPa1Bxtp2gQuyL-0gPhH6jwCG3FTVdK7rKXgZk" name="google-site-verification">
    <meta content="ca43f6d8d2" name="verify-admitad">
    <meta content="515d9993e0b224b6ebbb76d03e9bd7d3" name="p:domain_verify">
    <meta content="db0237b9297083c0f390f2e931f9ef6a" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-e29b2b12e8.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="hk",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-11",googleTrackingDomain:"homify.hk",env:"production",locale:"hk",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Rooms",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: hk.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Projects",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/hk.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'hk'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.b702261a16c6056512a8.js" defer="defer"></script>
  <script src="/assets/application-9a9015c137.js" defer="defer"></script>

<title>Interior Design Ideas, Redecorating &amp; Remodeling Photos | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="BN+2yVrtnFuOX5Zv2EzyY91gnBSPwqgZg5M1O5E/FFa7cLG6IayefFdSNRzm8wPFHu9935haQAcb9W5EfZIzXw==" name="csrf-token">

<link href='https://www.homify.hk/rooms' rel='canonical' />



    
    <link href='https://www.homify.de/raeume' hreflang='de' rel='alternate' />
    <link href='https://www.homify.co.uk/rooms' hreflang='en-GB' rel='alternate' />
    <link href='https://www.homify.es/espacios' hreflang='es-ES' rel='alternate' />
    <link href='https://www.homify.fr/espaces' hreflang='fr-FR' rel='alternate' />
    <link href='https://www.homify.it/ambiente' hreflang='it-IT' rel='alternate' />
    <link href='https://www.homify.pt/espacos' hreflang='pt-PT' rel='alternate' />
    <link href='https://www.homify.com.br/espacos' hreflang='pt-BR' rel='alternate' />
    <link href='https://www.homify.com.mx/habitaciones' hreflang='es-MX' rel='alternate' />
    <link href='https://www.homify.in/rooms' hreflang='en-IN' rel='alternate' />
    <link href='https://www.homify.sg/rooms' hreflang='en-SG' rel='alternate' />
    <link href='https://www.homify.jp/rooms' hreflang='ja-JP' rel='alternate' />
    <link href='https://www.homify.co.kr/rooms' hreflang='ko-KR' rel='alternate' />
    <link href='https://www.homify.nl/ruimten' hreflang='nl-NL' rel='alternate' />
    <link href='https://www.homify.com.tr/odalar' hreflang='tr-TR' rel='alternate' />
    <link href='https://www.homify.pl/pomieszczenia' hreflang='pl-PL' rel='alternate' />
    <link href='https://www.homify.ru/komnaty' hreflang='ru-RU' rel='alternate' />
    <link href='https://www.homify.com.ar/espacios' hreflang='es-AR' rel='alternate' />
    <link href='https://www.homify.com.ve/espacios' hreflang='es-VE' rel='alternate' />
    <link href='https://www.homify.com.co/espacios' hreflang='es-CO' rel='alternate' />
    <link href='https://www.homify.co.za/rooms' hreflang='en-ZA' rel='alternate' />
    <link href='https://www.homify.com.my/rooms' hreflang='en-MY' rel='alternate' />
    <link href='https://www.homify.ae/rooms' hreflang='ar-AE' rel='alternate' />
    <link href='https://www.homify.com.eg/rooms' hreflang='ar-EG' rel='alternate' />
    <link href='https://www.homify.pe/espacios' hreflang='es-PE' rel='alternate' />
    <link href='https://www.homify.cl/habitaciones' hreflang='es-CL' rel='alternate' />
    <link href='https://www.homify.co.th/rooms' hreflang='th-TH' rel='alternate' />
    <link href='https://www.homify.co.id/ruangan' hreflang='id-ID' rel='alternate' />
    <link href='https://www.homify.pk/rooms' hreflang='en-PK' rel='alternate' />
    <link href='https://www.homify.ph/rooms' hreflang='en-PH' rel='alternate' />
    <link href='https://www.homify.tw/rooms' hreflang='zh-TW' rel='alternate' />
    <link href='https://www.homify.vn/rooms' hreflang='vi-VN' rel='alternate' />
    <link href='https://www.homify.ca/rooms' hreflang='en-CA' rel='alternate' />
    <link href='https://www.homify.com/rooms' hreflang='en-US' rel='alternate' />
    <link href='https://www.homify.sa/rooms' hreflang='ar-SA' rel='alternate' />
    <link href='https://www.homify.ua/rooms' hreflang='uk-UA' rel='alternate' />


<meta name="description" property="og:description" content="Here you will find photos of interior design ideas. Get inspired!" lang="en">
<meta name="keywords" content="Interior design, interior designs, interiors, designs, " lang="en">

<meta content="article" property="og:type">
<meta content="homify.hk" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<title>Interior Design</title>
<meta property="og:title" content="Interior Design Ideas, Redecorating &amp; Remodeling Photos | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/rooms"},"","/rooms")</script>
<style id=css></style>

</head>
<body class="layout locale--hk" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;hk&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePrivacy Policy\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="close"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Your browser is out-of-date.
	</p>
	<p class="popup-browser-banner">
		To get a better experience with our home designs, please download other browsers for free. Just click on the icon!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-NHM6C5L'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          Rooms
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          Professionals
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Magazine
        </a>
      </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Become a Professional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Sign out</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Log in
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;hk&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.7673a38e1742689af3d4.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Become a Professional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Log in
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;hk&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;hk&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;hk&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;hk&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-space-photos-b2c " id="js-content">
		<div class="container">
  <div data-react-class="RoomsPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.hk/rooms/api&quot;,&quot;b2bSpaceCategories&quot;:[],&quot;businessType&quot;:&quot;b2c&quot;,&quot;cacheKey&quot;:&quot;space_photos_8bccc720827846c7d6dc429b301c9b84&quot;,&quot;headlineText&quot;:&quot;Interior Design&quot;,&quot;locale&quot;:&quot;hk&quot;,&quot;search_in_country&quot;:&quot;US&quot;,&quot;moreProfessionalsPath&quot;:&quot;/professionals&quot;,&quot;page&quot;:1,&quot;photos&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/2245167/&quot;,&quot;id&quot;:2245167,&quot;display_title&quot;:&quot;Bethesda Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506523525/p/photo/image/2245167/_DSC6948a.jpg&quot;,&quot;width&quot;:4912,&quot;height&quot;:7360},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2245167/bethesda-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2245154/&quot;,&quot;id&quot;:2245154,&quot;display_title&quot;:&quot;Bethesda Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506523405/p/photo/image/2245154/_DSC6933a.jpg&quot;,&quot;width&quot;:4912,&quot;height&quot;:5410},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2245154/bethesda-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2245153/&quot;,&quot;id&quot;:2245153,&quot;display_title&quot;:&quot;Bethesda Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506523393/p/photo/image/2245153/_DSC6930a.jpg&quot;,&quot;width&quot;:4912,&quot;height&quot;:7360},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2245153/bethesda-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2245150/&quot;,&quot;id&quot;:2245150,&quot;display_title&quot;:&quot;Bethesda Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506523358/p/photo/image/2245150/_DSC6927a.jpg&quot;,&quot;width&quot;:4912,&quot;height&quot;:5632},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2245150/bethesda-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2245259/&quot;,&quot;id&quot;:2245259,&quot;display_title&quot;:&quot;Bethesda Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506524891/p/photo/image/2245259/_DSC6906.jpg&quot;,&quot;width&quot;:2456,&quot;height&quot;:3680},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2245259/bethesda-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2245183/&quot;,&quot;id&quot;:2245183,&quot;display_title&quot;:&quot;Bethesda Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506523573/p/photo/image/2245183/_DSC6961a.jpg&quot;,&quot;width&quot;:4912,&quot;height&quot;:4993},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2245183/bethesda-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2245155/&quot;,&quot;id&quot;:2245155,&quot;display_title&quot;:&quot;Bethesda Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506523419/p/photo/image/2245155/_DSC6935a.jpg&quot;,&quot;width&quot;:7360,&quot;height&quot;:4912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2245155/bethesda-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2245271/&quot;,&quot;id&quot;:2245271,&quot;display_title&quot;:&quot;Bethesda Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506524921/p/photo/image/2245271/_DSC6938.jpg&quot;,&quot;width&quot;:3680,&quot;height&quot;:2456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2245271/bethesda-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2245164/&quot;,&quot;id&quot;:2245164,&quot;display_title&quot;:&quot;Bethesda Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506523512/p/photo/image/2245164/_DSC6947a.jpg&quot;,&quot;width&quot;:7360,&quot;height&quot;:4912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2245164/bethesda-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2245152/&quot;,&quot;id&quot;:2245152,&quot;display_title&quot;:&quot;Bethesda Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506523372/p/photo/image/2245152/_DSC6929a.jpg&quot;,&quot;width&quot;:4912,&quot;height&quot;:6618},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2245152/bethesda-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2245268/&quot;,&quot;id&quot;:2245268,&quot;display_title&quot;:&quot;Bethesda Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506524915/p/photo/image/2245268/_DSC6929.jpg&quot;,&quot;width&quot;:2456,&quot;height&quot;:3680},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2245268/bethesda-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2245265/&quot;,&quot;id&quot;:2245265,&quot;display_title&quot;:&quot;Bethesda Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506524907/p/photo/image/2245265/_DSC6917.jpg&quot;,&quot;width&quot;:2456,&quot;height&quot;:3680},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2245265/bethesda-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2245193/&quot;,&quot;id&quot;:2245193,&quot;display_title&quot;:&quot;Bethesda Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506523602/p/photo/image/2245193/_DSC6964a.jpg&quot;,&quot;width&quot;:4912,&quot;height&quot;:5788},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2245193/bethesda-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2245177/&quot;,&quot;id&quot;:2245177,&quot;display_title&quot;:&quot;Bethesda Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506523560/p/photo/image/2245177/_DSC6959a.jpg&quot;,&quot;width&quot;:4912,&quot;height&quot;:6058},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2245177/bethesda-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2245172/&quot;,&quot;id&quot;:2245172,&quot;display_title&quot;:&quot;Bethesda Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506523548/p/photo/image/2245172/_DSC6951a.jpg&quot;,&quot;width&quot;:4709,&quot;height&quot;:6858},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2245172/bethesda-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2245170/&quot;,&quot;id&quot;:2245170,&quot;display_title&quot;:&quot;Bethesda Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506523537/p/photo/image/2245170/_DSC6949a.jpg&quot;,&quot;width&quot;:7360,&quot;height&quot;:4912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2245170/bethesda-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2245130/&quot;,&quot;id&quot;:2245130,&quot;display_title&quot;:&quot;Bethesda Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506523183/p/photo/image/2245130/_DSC6889a.jpg&quot;,&quot;width&quot;:4912,&quot;height&quot;:7360},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2245130/bethesda-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2245133/&quot;,&quot;id&quot;:2245133,&quot;display_title&quot;:&quot;Bethesda Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506523223/p/photo/image/2245133/_DSC6902a.jpg&quot;,&quot;width&quot;:4912,&quot;height&quot;:6718},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2245133/bethesda-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2245134/&quot;,&quot;id&quot;:2245134,&quot;display_title&quot;:&quot;Bethesda Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506523241/p/photo/image/2245134/_DSC6908a.jpg&quot;,&quot;width&quot;:4912,&quot;height&quot;:7360},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2245134/bethesda-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2245140/&quot;,&quot;id&quot;:2245140,&quot;display_title&quot;:&quot;Bethesda Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506523279/p/photo/image/2245140/_DSC6913a.jpg&quot;,&quot;width&quot;:7360,&quot;height&quot;:4912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2245140/bethesda-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2346117/&quot;,&quot;id&quot;:2346117,&quot;display_title&quot;:&quot;Floor Plans for Real Estate Photographers&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1512375353/p/photo/image/2346117/2D_Floor_Plan_to_3D_Model_Sample.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4517081},&quot;resourcePath&quot;:&quot;/photo/2346117/floor-plans-for-real-estate-photographers&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/1690996/&quot;,&quot;id&quot;:1690996,&quot;display_title&quot;:&quot;Catch \u0026 Release&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1478110644/p/photo/image/1690996/MACKENZIE-C_Q-RosenfeldHouse-10.jpg&quot;,&quot;width&quot;:2250,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1706942},&quot;resourcePath&quot;:&quot;/photo/1690996/catch-release&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/1636159/&quot;,&quot;id&quot;:1636159,&quot;display_title&quot;:&quot;Kalorama Living Room Lighting  &quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1472573297/p/photo/image/1636159/Living_room_1.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1137510},&quot;resourcePath&quot;:&quot;/photo/1636159/kalorama-living-room-lighting&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/641102/&quot;,&quot;id&quot;:641102,&quot;display_title&quot;:&quot;4 Springs Lane&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440690565/p/photo/image/641102/19_4SpringsLane.jpg&quot;,&quot;width&quot;:918,&quot;height&quot;:1412},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:67930},&quot;resourcePath&quot;:&quot;/photo/641102/4-springs-lane&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/1941379/&quot;,&quot;id&quot;:1941379,&quot;display_title&quot;:&quot;Caribbean Dream - Living Room&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1491505167/p/photo/image/1941379/_54X2023.jpg&quot;,&quot;width&quot;:5556,&quot;height&quot;:3677},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1196990},&quot;resourcePath&quot;:&quot;/photo/1941379/caribbean-dream-living-room&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2110579/&quot;,&quot;id&quot;:2110579,&quot;display_title&quot;:&quot;Annapolis Renovation/Addition&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1499444372/p/photo/image/2110579/_DSC9739a.jpg&quot;,&quot;width&quot;:7054,&quot;height&quot;:4912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681428},&quot;resourcePath&quot;:&quot;/photo/2110579/annapolis-renovation-addition&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2138500/&quot;,&quot;id&quot;:2138500,&quot;display_title&quot;:&quot;Fire Restoration in Chevy Chase Creates Opportunity for Whole House Renovation&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1500651515/p/photo/image/2138500/BUR_D15073-4469.jpg&quot;,&quot;width&quot;:7360,&quot;height&quot;:4912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681381},&quot;resourcePath&quot;:&quot;/photo/2138500/fire-restoration-in-chevy-chase-creates-opportunity-for-whole-house-renovation&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2141138/&quot;,&quot;id&quot;:2141138,&quot;display_title&quot;:&quot;Purchase Consultation and Whole House Renovation in Potomac, Maryland&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1500903793/p/photo/image/2141138/D09231-2768.jpg&quot;,&quot;width&quot;:4256,&quot;height&quot;:2832},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3681381},&quot;resourcePath&quot;:&quot;/photo/2141138/purchase-consultation-and-whole-house-renovation-in-potomac-maryland&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3097317/&quot;,&quot;id&quot;:3097317,&quot;display_title&quot;:&quot;Back 2 Back&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1560974450/p/photo/image/3097317/09-KUBE_Raymond_St_1648-SM.jpg&quot;,&quot;width&quot;:1440,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1126791},&quot;resourcePath&quot;:&quot;/photo/3097317/back-2-back&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3772857/&quot;,&quot;id&quot;:3772857,&quot;display_title&quot;:&quot;Modern Nest&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614043811/p/photo/image/3772857/HDP_201102_02_FS-WB.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1126791},&quot;resourcePath&quot;:&quot;/photo/3772857/modern-nest&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2121292/&quot;,&quot;id&quot;:2121292,&quot;display_title&quot;:&quot;Lake Barcroft Residence&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1499885089/p/photo/image/2121292/FORMA_Azimi_090915_9251.jpg&quot;,&quot;width&quot;:616,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3702178},&quot;resourcePath&quot;:&quot;/photo/2121292/lake-barcroft-residence&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2821604/&quot;,&quot;id&quot;:2821604,&quot;display_title&quot;:&quot;Collage Condo&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1543862360/p/photo/image/2821604/1440ChurchSt-0725-Edit-Edit-WB.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:797},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1126791},&quot;resourcePath&quot;:&quot;/photo/2821604/collage-condo&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2824127/&quot;,&quot;id&quot;:2824127,&quot;display_title&quot;:&quot;&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1544002900/p/photo/image/2824127/img7.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1067},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6123432},&quot;resourcePath&quot;:&quot;/photo/2824127/&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2821625/&quot;,&quot;id&quot;:2821625,&quot;display_title&quot;:&quot;Collage Condo&quot;,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1543862398/p/photo/image/2821625/1440ChurchSt-1095-Edit-WB.jpg&quot;,&quot;width&quot;:873,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1126791},&quot;resourcePath&quot;:&quot;/photo/2821625/collage-condo&quot;}],&quot;total&quot;:458,&quot;has_next&quot;:true},&quot;seoText&quot;:&quot;\u003ch2\u003eFurnishing your home - ideas \u0026amp; inspiration\u003c/h2\u003e\u003cp\u003eWith the appropriate interior décor, the most simple property can be turned into a dream home. But which style of decoration to choose? From fun, funky eclectic to warm, breezy Mediterranean, there are a whole host of modern styles that all have their good points. Thanks to homify, it is now easy for homeowners find the style that is right for them.\u003c/p\u003e\u003ch2\u003eWhere can I find furnishing ideas for my flat?\u003c/h2\u003e\u003cp\u003eInspiration can come from anywhere. The Internet is an obvious place to look, as are interior design magazines and blogs. Famous artworks, celebrated buildings, favourite holiday destinations can all get the creative juices flowing. Alternatively, simply sign up to homify, a platform that brings together over 50,000 interior design professionals just bursting with fresh, exciting ideas for apartment refurbishments.\u003c/p\u003e\u003ch2\u003eWhere can I collect my furnishing ideas?\u003c/h2\u003e\u003cp\u003eOne way is to assemble a scrapbook of photographs, pages torn from magazines and rough working sketches. A more high-tech approach is to collect images online on sites such as Pinterest. At homify, you can create your own virtual ideabook where you can save and annotate your favourite ideas.\u003c/p\u003e\u003ch2\u003eHow do I refurbish my apartment?\u003c/h2\u003e\u003cp\u003eAfter settling on a style of decoration, it&#39;s important to work out a budget, being realistic about how hands-on or hands-off you want to be in doing up your flat. If you have skills and experience in this area, then that this something you can factor in. Otherwise, ask around locally for tips on reliable painters and decorators, or connect with reputable professionals through homify. Planning ahead, it&#39;s as well to consider details such as disposal of rubbish and ways of reducing annoyance to neighbours by restricting the renovation work to certain hours of the day. Also, make sure that any modifications comply with government red tape, leasehold agreements and so forth.\u003c/p\u003e\u003ch2\u003eRenovating your apartment\u003c/h2\u003e\u003cp\u003eYour approach to your renovation project is likely to depend upon your reasons for doing it. If the plan is to sell on the flat within a few years, it&#39;s sensible to limit the work to a few essential upgrades. Giving the walls a fresh lick of white paint and sprucing up the kitchen area with new cabinet doors and appliances - these simple measures can do wonders for an apartment&#39;s marketability. Installing a washer-dryer (especially a quiet model so the owner can still use it during unsociable hours), air conditioning and a fresh bathroom suite will also add value to the flat. If, on the other hand, the flat is to be a long-term home, then the heart should rule over the head as you plan your décor. \u003c/p\u003e\u003ch2\u003eDecorating your flat\u003c/h2\u003e\u003cp\u003eWith a sprinkling of good interior décor, there is no reason for any flat to look ordinary and functional. Leave the dull everyday world at the door by hanging up bold printed wallpapers - Pop Art designs, exotic florals and animal prints can make the most utilitarian space feel luxurious. If a flat seems a little gloomy, place a mirror near the window to help direct light into the shadows, and brighten up the interior with shimmery metallic accessories. \u003c/p\u003e\u003ch2\u003eHow to furnish large rooms\u003c/h2\u003e\u003cp\u003eOne way of making the most of a large room is to break it into smaller areas of interest with different groupings of furniture. Thus you can avoid a situation where only one part of the room is used and the rest goes to waste. These smaller units can then be tied together into a unified whole by a shared colour scheme and aesthetic, with visual accents such as rugs, lamps and prints leading the eye around the space in an orderly, satisfying way. When choosing patterned fabrics and artworks, think about them in relation to the size of the space - will they still make an impact from across the room?\u003c/p\u003e\u003ch2\u003eHow to furnish small rooms\u003c/h2\u003e\u003cp\u003eWith small rooms, the key is to make them feel light, airy and welcoming. Having white or brightly coloured walls is the most obvious way of opening up up a confined space, but a bold choice of printed wallpaper can sometimes work just as well, creating an extra feeling of depth. Dark, bulky, heavily padded furniture that absorbs light and gets in the way should be avoided in favour of clean, bright fabrics, jazzy acrylics, transparent glass and shiny metallics. In addition, experiment with different groupings of furniture - simply placing them around the walls can result in a dead space in the centre of the room.\u003c/p\u003e\u003ch2\u003eHow do I make my flat more homely?\u003c/h2\u003e\u003cp\u003eThe first place to begin is with a lick of paint - an anonymous room can be given an instant lift with a vivid choice of colour. Another simple and inexpensive way of making a flat feel more like home is to put up curtains that reflect your personal taste, whether that&#39;s for flesh floral prints or some other trend. Likewise, replace dull old lampshades with colourful new ones - it won&#39;t cost much, and immediately the flat will feel more bright and fun. Use any nooks, crannies and shelves to display treasured belongings and decorative items. Lastly, consider adding a window box - a touch of greenery and a few blossoms can go a long way towards turning a cold, impersonal space into somewhere friendly and welcoming.\u003c/p\u003e\u003ch2\u003eDecorating tips for small flats\u003c/h2\u003e\u003cp\u003eWith a bit of imagination, it&#39;s easy to compensate for limited square footage. Bright colours and wall mirrors can help to make the proportions of the flat feel less cramped and confining. Wall-mounted shelves and cabinets can free up much-needed floorspace, while space-saving devices such as folding chairs, stacking tables and kitchen cupboards with lazy Susan-type revolving storage are not only practical but can also add to the distinctive style of your bijou apartment. Similarly, touches of luxury like a wallpapered bathroom or a bedroom with swagged curtains can help your petite pied-a-terre pack a punch.\u003c/p\u003e\u003ch2\u003eDecorating tips for students\u003c/h2\u003e\u003cp\u003eStudents are likely to limited as to time and money, as well as by the rules of their tenancy agreements, but there should still be scope to add a few attractive decorative touches to their dwellings. Even if it&#39;s not possible to repaint the walls, fresh, young colours can be introduced in other ways - for example, by dotting a few bright, vibrant decorative items around the room, by putting a patterned rug on the floor and by placing cheerful new throws over tired old furniture. Reclaimed second-hand items and heirlooms can be used for storage - a stack of vintage suitcases, for instance, can serve instead of a chest of drawers, while a few crates set on their side one on top of the other can be turned into a bookcase.\u003c/p\u003e\u003ch2\u003eTips for furnishing lofts\u003c/h2\u003e\u003cp\u003eThe great thing about decorating a large loft apartment is that it gives you a broad canvas to work with. When dreaming up a design concept, think about emphasising the scale of the property with oversized wallpaper prints, big artworks and extra-long counters and sofas. At the same time, it&#39;s important to make the most of any original industrial features such as metal struts by picking them with your lighting scheme and echoing them in your choice of appliances and furnishing materials.\u003c/p\u003e\u003ch2\u003eWhat home decor makes a modern home?\u003c/h2\u003e\u003cp\u003eWhen assembling the décor for a modern home, you can&#39;t go wrong with a mixture of creamy whites, sophisticated neutral tones - beige, tan, camel, grey - and occasional accents of warm colour. Furniture should be clean-lined and unfussy, with luxury expressed in superior finishes and materials rather than any obvious ornateness - a modular wraparound sofa in soft suede for the living room, perhaps, and a king size bed with Egyptian cotton sheets in the master bedroom. Likewise, artworks and ceramics should be contemporary in feel and in tune with the overall aesthetic. An open plan kitchen and a family bathroom are the two areas of the home that should receive the most concentration in achieving a sleek, well-equipped design. \u003c/p\u003e\u003ch2\u003eWhich styles for my flat?\u003c/h2\u003e\u003cp\u003e\u003cstrong\u003eDecorating a modern flat\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eA typical flat in \u003ca href=\&quot;https://www.homify.hk/rooms/style-modern\&quot;\u003ethe modern style\u003c/a\u003e will usually have white walls, a wooden floor and discreet touches of colour, all adding up to a look that&#39;s fresh and clean. Key items of furniture are a sofa, a glass coffee table and a rug, all chosen for chic, understated design. A scattering of cushions and personal belongings displayed on open shelves can bring brightness and individuality to a modern-style apartment. It&#39;s the look to go for if you&#39;re doing up a flat with an eye to renting it out or selling it.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eScandinavian style furnishings\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.hk/rooms/style-scandinavian\&quot;\u003eThe Scandinavian style\u003c/a\u003e can range from the austere and minimalistic to the cosy and homey. Either way the atmosphere should be restful and quiet, with everything feeling well-coordinated and no single details fighting for attention. Other important elements are pale pine worktops and tables, shelves and storage to clear away clutter, and a keynote palette of warm greys and muted blues. Depending on how it is done, it&#39;s a style that is as suitable for city flats as it is for rural homes.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eCountry style furnishings\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.hk/rooms/style-country\&quot;\u003eThe country style\u003c/a\u003e is relaxed and reassuring, old-fashioned yet airy and fresh. It&#39;s a look that can be very simple and unpretentious, with painted wooden kitchen furniture and deep sofas and chairs made for comfort, but it can also accommodate busy floral wallpapers, rich fabrics and elaborately draped curtains. Evoking an easier pace of living away from the city, it&#39;s a look that can work well in chalet-style apartments, or in flats with traditional features such as exposed floorboards and roof-beams.\u003c/p\u003e&quot;,&quot;spaceCategories&quot;:[{&quot;title&quot;:&quot;Balcony&quot;,&quot;path&quot;:&quot;/rooms/balcony&quot;,&quot;items&quot;:[],&quot;id&quot;:245,&quot;slug&quot;:&quot;balcony&quot;},{&quot;title&quot;:&quot;Bathroom&quot;,&quot;path&quot;:&quot;/rooms/bathroom&quot;,&quot;items&quot;:[],&quot;id&quot;:14,&quot;slug&quot;:&quot;bathroom&quot;},{&quot;title&quot;:&quot;Bedroom&quot;,&quot;path&quot;:&quot;/rooms/bedroom&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Master bedroom&quot;,&quot;path&quot;:&quot;/rooms/master-bedroom&quot;,&quot;id&quot;:247,&quot;slug&quot;:&quot;master-bedroom&quot;},{&quot;title&quot;:&quot;Small bedroom&quot;,&quot;path&quot;:&quot;/rooms/small-bedroom&quot;,&quot;id&quot;:243,&quot;slug&quot;:&quot;small-bedroom&quot;}],&quot;id&quot;:19,&quot;slug&quot;:&quot;bedroom&quot;},{&quot;title&quot;:&quot;Commercial spaces&quot;,&quot;path&quot;:&quot;/rooms/commercial-spaces&quot;,&quot;items&quot;:[],&quot;id&quot;:255,&quot;slug&quot;:&quot;commercial-spaces&quot;},{&quot;title&quot;:&quot;Conservatory&quot;,&quot;path&quot;:&quot;/rooms/conservatory&quot;,&quot;items&quot;:[],&quot;id&quot;:52,&quot;slug&quot;:&quot;conservatory&quot;},{&quot;title&quot;:&quot;Corridor \u0026 hallway&quot;,&quot;path&quot;:&quot;/rooms/corridor-hallway&quot;,&quot;items&quot;:[],&quot;id&quot;:47,&quot;slug&quot;:&quot;corridor-hallway&quot;},{&quot;title&quot;:&quot;Dining room&quot;,&quot;path&quot;:&quot;/rooms/dining-room&quot;,&quot;items&quot;:[],&quot;id&quot;:21,&quot;slug&quot;:&quot;dining-room&quot;},{&quot;title&quot;:&quot;Doors&quot;,&quot;path&quot;:&quot;/rooms/doors&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Front doors&quot;,&quot;path&quot;:&quot;/rooms/front-doors&quot;,&quot;id&quot;:224,&quot;slug&quot;:&quot;front-doors&quot;},{&quot;title&quot;:&quot;Glass doors&quot;,&quot;path&quot;:&quot;/rooms/glass-doors&quot;,&quot;id&quot;:228,&quot;slug&quot;:&quot;glass-doors&quot;},{&quot;title&quot;:&quot;Inside doors&quot;,&quot;path&quot;:&quot;/rooms/inside-doors&quot;,&quot;id&quot;:226,&quot;slug&quot;:&quot;inside-doors&quot;},{&quot;title&quot;:&quot;Sliding doors&quot;,&quot;path&quot;:&quot;/rooms/sliding-doors&quot;,&quot;id&quot;:227,&quot;slug&quot;:&quot;sliding-doors&quot;},{&quot;title&quot;:&quot;Wooden doors&quot;,&quot;path&quot;:&quot;/rooms/wooden-doors&quot;,&quot;id&quot;:229,&quot;slug&quot;:&quot;wooden-doors&quot;}],&quot;id&quot;:202,&quot;slug&quot;:&quot;doors&quot;},{&quot;title&quot;:&quot;Dressing room&quot;,&quot;path&quot;:&quot;/rooms/dressing-room&quot;,&quot;items&quot;:[],&quot;id&quot;:22,&quot;slug&quot;:&quot;dressing-room&quot;},{&quot;title&quot;:&quot;Floors&quot;,&quot;path&quot;:&quot;/rooms/floors&quot;,&quot;items&quot;:[],&quot;id&quot;:238,&quot;slug&quot;:&quot;floors&quot;},{&quot;title&quot;:&quot;Garage/shed&quot;,&quot;path&quot;:&quot;/rooms/garage-shed&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Carport&quot;,&quot;path&quot;:&quot;/rooms/carport&quot;,&quot;id&quot;:204,&quot;slug&quot;:&quot;carport&quot;},{&quot;title&quot;:&quot;Double Garage&quot;,&quot;path&quot;:&quot;/rooms/double-garage&quot;,&quot;id&quot;:190,&quot;slug&quot;:&quot;double-garage&quot;},{&quot;title&quot;:&quot;Garage Doors&quot;,&quot;path&quot;:&quot;/rooms/garage-doors&quot;,&quot;id&quot;:191,&quot;slug&quot;:&quot;garage-doors&quot;},{&quot;title&quot;:&quot;Prefabricated Garage&quot;,&quot;path&quot;:&quot;/rooms/prefabricated-garage&quot;,&quot;id&quot;:189,&quot;slug&quot;:&quot;prefabricated-garage&quot;}],&quot;id&quot;:23,&quot;slug&quot;:&quot;garage-shed&quot;},{&quot;title&quot;:&quot;Garden&quot;,&quot;path&quot;:&quot;/rooms/garden&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Front yard&quot;,&quot;path&quot;:&quot;/rooms/front-yard&quot;,&quot;id&quot;:203,&quot;slug&quot;:&quot;front-yard&quot;},{&quot;title&quot;:&quot;Garden Pond&quot;,&quot;path&quot;:&quot;/rooms/garden-pond&quot;,&quot;id&quot;:195,&quot;slug&quot;:&quot;garden-pond&quot;},{&quot;title&quot;:&quot;Garden Shed&quot;,&quot;path&quot;:&quot;/rooms/garden-shed&quot;,&quot;id&quot;:193,&quot;slug&quot;:&quot;garden-shed&quot;},{&quot;title&quot;:&quot;Interior garden&quot;,&quot;path&quot;:&quot;/rooms/interior-garden&quot;,&quot;id&quot;:250,&quot;slug&quot;:&quot;interior-garden&quot;},{&quot;title&quot;:&quot;Rock Garden&quot;,&quot;path&quot;:&quot;/rooms/rock-garden&quot;,&quot;id&quot;:194,&quot;slug&quot;:&quot;rock-garden&quot;},{&quot;title&quot;:&quot;Zen garden&quot;,&quot;path&quot;:&quot;/rooms/zen-garden&quot;,&quot;id&quot;:205,&quot;slug&quot;:&quot;zen-garden&quot;}],&quot;id&quot;:7,&quot;slug&quot;:&quot;garden&quot;},{&quot;title&quot;:&quot;Gym&quot;,&quot;path&quot;:&quot;/rooms/gym&quot;,&quot;items&quot;:[],&quot;id&quot;:3,&quot;slug&quot;:&quot;gym&quot;},{&quot;title&quot;:&quot;Houses&quot;,&quot;path&quot;:&quot;/rooms/houses&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Bungalows&quot;,&quot;path&quot;:&quot;/rooms/bungalows&quot;,&quot;id&quot;:200,&quot;slug&quot;:&quot;bungalows&quot;},{&quot;title&quot;:&quot;Country house&quot;,&quot;path&quot;:&quot;/rooms/country-house&quot;,&quot;id&quot;:230,&quot;slug&quot;:&quot;country-house&quot;},{&quot;title&quot;:&quot;Flat&quot;,&quot;path&quot;:&quot;/rooms/flat&quot;,&quot;id&quot;:249,&quot;slug&quot;:&quot;flat&quot;},{&quot;title&quot;:&quot;Log cabin&quot;,&quot;path&quot;:&quot;/rooms/log-cabin&quot;,&quot;id&quot;:233,&quot;slug&quot;:&quot;log-cabin&quot;},{&quot;title&quot;:&quot;Multi-Family house&quot;,&quot;path&quot;:&quot;/rooms/multi-family-house&quot;,&quot;id&quot;:231,&quot;slug&quot;:&quot;multi-family-house&quot;},{&quot;title&quot;:&quot;Passive house&quot;,&quot;path&quot;:&quot;/rooms/passive-house&quot;,&quot;id&quot;:234,&quot;slug&quot;:&quot;passive-house&quot;},{&quot;title&quot;:&quot;Prefabricated home&quot;,&quot;path&quot;:&quot;/rooms/prefabricated-home&quot;,&quot;id&quot;:187,&quot;slug&quot;:&quot;prefabricated-home&quot;},{&quot;title&quot;:&quot;Single family home&quot;,&quot;path&quot;:&quot;/rooms/single-family-home&quot;,&quot;id&quot;:185,&quot;slug&quot;:&quot;single-family-home&quot;},{&quot;title&quot;:&quot;Small houses&quot;,&quot;path&quot;:&quot;/rooms/small-houses&quot;,&quot;id&quot;:242,&quot;slug&quot;:&quot;small-houses&quot;},{&quot;title&quot;:&quot;Terrace house&quot;,&quot;path&quot;:&quot;/rooms/terrace-house&quot;,&quot;id&quot;:232,&quot;slug&quot;:&quot;terrace-house&quot;},{&quot;title&quot;:&quot;Villas&quot;,&quot;path&quot;:&quot;/rooms/villas&quot;,&quot;id&quot;:214,&quot;slug&quot;:&quot;villas&quot;},{&quot;title&quot;:&quot;Wooden houses&quot;,&quot;path&quot;:&quot;/rooms/wooden-houses&quot;,&quot;id&quot;:225,&quot;slug&quot;:&quot;wooden-houses&quot;}],&quot;id&quot;:17,&quot;slug&quot;:&quot;houses&quot;},{&quot;title&quot;:&quot;Kitchen&quot;,&quot;path&quot;:&quot;/rooms/kitchen&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Built-in kitchens&quot;,&quot;path&quot;:&quot;/rooms/built-in-kitchens&quot;,&quot;id&quot;:207,&quot;slug&quot;:&quot;built-in-kitchens&quot;},{&quot;title&quot;:&quot;Kitchen units&quot;,&quot;path&quot;:&quot;/rooms/kitchen-units&quot;,&quot;id&quot;:206,&quot;slug&quot;:&quot;kitchen-units&quot;},{&quot;title&quot;:&quot;Small kitchens&quot;,&quot;path&quot;:&quot;/rooms/small-kitchens&quot;,&quot;id&quot;:244,&quot;slug&quot;:&quot;small-kitchens&quot;}],&quot;id&quot;:6,&quot;slug&quot;:&quot;kitchen&quot;},{&quot;title&quot;:&quot;Laundry room&quot;,&quot;path&quot;:&quot;/rooms/laundry-room&quot;,&quot;items&quot;:[],&quot;id&quot;:254,&quot;slug&quot;:&quot;laundry-room&quot;},{&quot;title&quot;:&quot;Living room&quot;,&quot;path&quot;:&quot;/rooms/living-room&quot;,&quot;items&quot;:[],&quot;id&quot;:9,&quot;slug&quot;:&quot;living-room&quot;},{&quot;title&quot;:&quot;Media room&quot;,&quot;path&quot;:&quot;/rooms/media-room&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Electronics&quot;,&quot;path&quot;:&quot;/rooms/electronics&quot;,&quot;id&quot;:155,&quot;slug&quot;:&quot;electronics&quot;}],&quot;id&quot;:10,&quot;slug&quot;:&quot;media-room&quot;},{&quot;title&quot;:&quot;Nursery/kid’s room&quot;,&quot;path&quot;:&quot;/rooms/nursery-kid-s-room&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Baby room&quot;,&quot;path&quot;:&quot;/rooms/baby-room&quot;,&quot;id&quot;:197,&quot;slug&quot;:&quot;baby-room&quot;},{&quot;title&quot;:&quot;Boys Bedroom&quot;,&quot;path&quot;:&quot;/rooms/boys-bedroom&quot;,&quot;id&quot;:221,&quot;slug&quot;:&quot;boys-bedroom&quot;},{&quot;title&quot;:&quot;Girls Bedroom&quot;,&quot;path&quot;:&quot;/rooms/girls-bedroom&quot;,&quot;id&quot;:222,&quot;slug&quot;:&quot;girls-bedroom&quot;},{&quot;title&quot;:&quot;Teen bedroom&quot;,&quot;path&quot;:&quot;/rooms/teen-bedroom&quot;,&quot;id&quot;:198,&quot;slug&quot;:&quot;teen-bedroom&quot;}],&quot;id&quot;:5,&quot;slug&quot;:&quot;nursery-kid-s-room&quot;},{&quot;title&quot;:&quot;Other spaces&quot;,&quot;path&quot;:&quot;/rooms/other-spaces&quot;,&quot;items&quot;:[],&quot;id&quot;:251,&quot;slug&quot;:&quot;other-spaces&quot;},{&quot;title&quot;:&quot;Pool&quot;,&quot;path&quot;:&quot;/rooms/pool&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Garden Pool&quot;,&quot;path&quot;:&quot;/rooms/garden-pool&quot;,&quot;id&quot;:196,&quot;slug&quot;:&quot;garden-pool&quot;},{&quot;title&quot;:&quot;Hot Tubs&quot;,&quot;path&quot;:&quot;/rooms/hot-tubs&quot;,&quot;id&quot;:241,&quot;slug&quot;:&quot;hot-tubs&quot;},{&quot;title&quot;:&quot;Infinity pool&quot;,&quot;path&quot;:&quot;/rooms/infinity-pool&quot;,&quot;id&quot;:186,&quot;slug&quot;:&quot;infinity-pool&quot;},{&quot;title&quot;:&quot;Swimming pond&quot;,&quot;path&quot;:&quot;/rooms/swimming-pond&quot;,&quot;id&quot;:220,&quot;slug&quot;:&quot;swimming-pond&quot;}],&quot;id&quot;:12,&quot;slug&quot;:&quot;pool&quot;},{&quot;title&quot;:&quot;Roof&quot;,&quot;path&quot;:&quot;/rooms/roof&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Flat roof&quot;,&quot;path&quot;:&quot;/rooms/flat-roof&quot;,&quot;id&quot;:215,&quot;slug&quot;:&quot;flat-roof&quot;},{&quot;title&quot;:&quot;Gable roof&quot;,&quot;path&quot;:&quot;/rooms/gable-roof&quot;,&quot;id&quot;:217,&quot;slug&quot;:&quot;gable-roof&quot;},{&quot;title&quot;:&quot;Hipped roof&quot;,&quot;path&quot;:&quot;/rooms/hipped-roof&quot;,&quot;id&quot;:218,&quot;slug&quot;:&quot;hipped-roof&quot;},{&quot;title&quot;:&quot;Lean-to roof&quot;,&quot;path&quot;:&quot;/rooms/lean-to-roof&quot;,&quot;id&quot;:216,&quot;slug&quot;:&quot;lean-to-roof&quot;},{&quot;title&quot;:&quot;Roof terrace&quot;,&quot;path&quot;:&quot;/rooms/roof-terrace&quot;,&quot;id&quot;:219,&quot;slug&quot;:&quot;roof-terrace&quot;}],&quot;id&quot;:201,&quot;slug&quot;:&quot;roof&quot;},{&quot;title&quot;:&quot;Spa&quot;,&quot;path&quot;:&quot;/rooms/spa&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Hot tubs&quot;,&quot;path&quot;:&quot;/rooms/hot-tubs&quot;,&quot;id&quot;:239,&quot;slug&quot;:&quot;hot-tubs&quot;},{&quot;title&quot;:&quot;Sauna&quot;,&quot;path&quot;:&quot;/rooms/sauna&quot;,&quot;id&quot;:188,&quot;slug&quot;:&quot;sauna&quot;},{&quot;title&quot;:&quot;Steam Bath&quot;,&quot;path&quot;:&quot;/rooms/steam-bath&quot;,&quot;id&quot;:192,&quot;slug&quot;:&quot;steam-bath&quot;}],&quot;id&quot;:20,&quot;slug&quot;:&quot;spa&quot;},{&quot;title&quot;:&quot;Stairs&quot;,&quot;path&quot;:&quot;/rooms/stairs&quot;,&quot;items&quot;:[],&quot;id&quot;:237,&quot;slug&quot;:&quot;stairs&quot;},{&quot;title&quot;:&quot;Storage room&quot;,&quot;path&quot;:&quot;/rooms/storage-room&quot;,&quot;items&quot;:[],&quot;id&quot;:252,&quot;slug&quot;:&quot;storage-room&quot;},{&quot;title&quot;:&quot;Study/office&quot;,&quot;path&quot;:&quot;/rooms/study-office&quot;,&quot;items&quot;:[],&quot;id&quot;:4,&quot;slug&quot;:&quot;study-office&quot;},{&quot;title&quot;:&quot;Terrace&quot;,&quot;path&quot;:&quot;/rooms/terrace&quot;,&quot;items&quot;:[],&quot;id&quot;:50,&quot;slug&quot;:&quot;terrace&quot;},{&quot;title&quot;:&quot;Walls&quot;,&quot;path&quot;:&quot;/rooms/walls&quot;,&quot;items&quot;:[],&quot;id&quot;:49,&quot;slug&quot;:&quot;walls&quot;},{&quot;title&quot;:&quot;Windows&quot;,&quot;path&quot;:&quot;/rooms/windows&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Basement windows&quot;,&quot;path&quot;:&quot;/rooms/basement-windows&quot;,&quot;id&quot;:210,&quot;slug&quot;:&quot;basement-windows&quot;},{&quot;title&quot;:&quot;Shutters&quot;,&quot;path&quot;:&quot;/rooms/shutters&quot;,&quot;id&quot;:211,&quot;slug&quot;:&quot;shutters&quot;},{&quot;title&quot;:&quot;Skylights&quot;,&quot;path&quot;:&quot;/rooms/skylights&quot;,&quot;id&quot;:208,&quot;slug&quot;:&quot;skylights&quot;},{&quot;title&quot;:&quot;uPVC windows&quot;,&quot;path&quot;:&quot;/rooms/upvc-windows&quot;,&quot;id&quot;:209,&quot;slug&quot;:&quot;upvc-windows&quot;},{&quot;title&quot;:&quot;Wooden windows&quot;,&quot;path&quot;:&quot;/rooms/wooden-windows&quot;,&quot;id&quot;:213,&quot;slug&quot;:&quot;wooden-windows&quot;}],&quot;id&quot;:48,&quot;slug&quot;:&quot;windows&quot;},{&quot;title&quot;:&quot;Wine cellar&quot;,&quot;path&quot;:&quot;/rooms/wine-cellar&quot;,&quot;items&quot;:[],&quot;id&quot;:16,&quot;slug&quot;:&quot;wine-cellar&quot;},{&quot;title&quot;:&quot;Yachts \u0026 jets&quot;,&quot;path&quot;:&quot;/rooms/yachts-jets&quot;,&quot;items&quot;:[],&quot;id&quot;:27,&quot;slug&quot;:&quot;yachts-jets&quot;}],&quot;spaceCategoryId&quot;:null,&quot;spaceCategorySlug&quot;:null,&quot;spaceSubCategoryId&quot;:null,&quot;styleCategories&quot;:[{&quot;title&quot;:&quot;Asian&quot;,&quot;path&quot;:&quot;/rooms/style-asian&quot;,&quot;id&quot;:1,&quot;slug&quot;:&quot;asian&quot;},{&quot;title&quot;:&quot;Classic&quot;,&quot;path&quot;:&quot;/rooms/style-classic&quot;,&quot;id&quot;:4,&quot;slug&quot;:&quot;classic&quot;},{&quot;title&quot;:&quot;Colonial&quot;,&quot;path&quot;:&quot;/rooms/style-colonial&quot;,&quot;id&quot;:10,&quot;slug&quot;:&quot;colonial&quot;},{&quot;title&quot;:&quot;Country&quot;,&quot;path&quot;:&quot;/rooms/style-country&quot;,&quot;id&quot;:7,&quot;slug&quot;:&quot;country&quot;},{&quot;title&quot;:&quot;Eclectic&quot;,&quot;path&quot;:&quot;/rooms/style-eclectic&quot;,&quot;id&quot;:3,&quot;slug&quot;:&quot;eclectic&quot;},{&quot;title&quot;:&quot;Industrial&quot;,&quot;path&quot;:&quot;/rooms/style-industrial&quot;,&quot;id&quot;:8,&quot;slug&quot;:&quot;industrial&quot;},{&quot;title&quot;:&quot;Mediterranean&quot;,&quot;path&quot;:&quot;/rooms/style-mediterranean&quot;,&quot;id&quot;:5,&quot;slug&quot;:&quot;mediterranean&quot;},{&quot;title&quot;:&quot;Minimalist&quot;,&quot;path&quot;:&quot;/rooms/style-minimalist&quot;,&quot;id&quot;:12,&quot;slug&quot;:&quot;minimalist&quot;},{&quot;title&quot;:&quot;Modern&quot;,&quot;path&quot;:&quot;/rooms/style-modern&quot;,&quot;id&quot;:2,&quot;slug&quot;:&quot;modern&quot;},{&quot;title&quot;:&quot;Rustic&quot;,&quot;path&quot;:&quot;/rooms/style-rustic&quot;,&quot;id&quot;:6,&quot;slug&quot;:&quot;rustic&quot;},{&quot;title&quot;:&quot;Scandinavian&quot;,&quot;path&quot;:&quot;/rooms/style-scandinavian&quot;,&quot;id&quot;:9,&quot;slug&quot;:&quot;scandinavian&quot;},{&quot;title&quot;:&quot;Tropical&quot;,&quot;path&quot;:&quot;/rooms/style-tropical&quot;,&quot;id&quot;:11,&quot;slug&quot;:&quot;tropical&quot;}],&quot;styleId&quot;:null,&quot;styleSlug&quot;:null,&quot;language&quot;:&quot;en-GB&quot;,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[&quot;Hong Kong&quot;]}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filter"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filter
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancel"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancel
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Photos","item":"https://www.homify.hk/rooms/"}]}
</script>

<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=en-GB"></script>


  <script type='application/ld+json'>
    {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"bethesda-renovation-addition","url":"https://www.homify.hk/photo/2245167/bethesda-renovation-addition"},{"@type":"ListItem","position":2,"name":"bethesda-renovation-addition","url":"https://www.homify.hk/photo/2245154/bethesda-renovation-addition"},{"@type":"ListItem","position":3,"name":"bethesda-renovation-addition","url":"https://www.homify.hk/photo/2245153/bethesda-renovation-addition"},{"@type":"ListItem","position":4,"name":"bethesda-renovation-addition","url":"https://www.homify.hk/photo/2245150/bethesda-renovation-addition"},{"@type":"ListItem","position":5,"name":"bethesda-renovation-addition","url":"https://www.homify.hk/photo/2245259/bethesda-renovation-addition"},{"@type":"ListItem","position":6,"name":"bethesda-renovation-addition","url":"https://www.homify.hk/photo/2245183/bethesda-renovation-addition"},{"@type":"ListItem","position":7,"name":"bethesda-renovation-addition","url":"https://www.homify.hk/photo/2245155/bethesda-renovation-addition"},{"@type":"ListItem","position":8,"name":"bethesda-renovation-addition","url":"https://www.homify.hk/photo/2245271/bethesda-renovation-addition"},{"@type":"ListItem","position":9,"name":"bethesda-renovation-addition","url":"https://www.homify.hk/photo/2245164/bethesda-renovation-addition"},{"@type":"ListItem","position":10,"name":"bethesda-renovation-addition","url":"https://www.homify.hk/photo/2245152/bethesda-renovation-addition"},{"@type":"ListItem","position":11,"name":"bethesda-renovation-addition","url":"https://www.homify.hk/photo/2245268/bethesda-renovation-addition"},{"@type":"ListItem","position":12,"name":"bethesda-renovation-addition","url":"https://www.homify.hk/photo/2245265/bethesda-renovation-addition"},{"@type":"ListItem","position":13,"name":"bethesda-renovation-addition","url":"https://www.homify.hk/photo/2245193/bethesda-renovation-addition"},{"@type":"ListItem","position":14,"name":"bethesda-renovation-addition","url":"https://www.homify.hk/photo/2245177/bethesda-renovation-addition"},{"@type":"ListItem","position":15,"name":"bethesda-renovation-addition","url":"https://www.homify.hk/photo/2245172/bethesda-renovation-addition"},{"@type":"ListItem","position":16,"name":"bethesda-renovation-addition","url":"https://www.homify.hk/photo/2245170/bethesda-renovation-addition"},{"@type":"ListItem","position":17,"name":"bethesda-renovation-addition","url":"https://www.homify.hk/photo/2245130/bethesda-renovation-addition"},{"@type":"ListItem","position":18,"name":"bethesda-renovation-addition","url":"https://www.homify.hk/photo/2245133/bethesda-renovation-addition"},{"@type":"ListItem","position":19,"name":"bethesda-renovation-addition","url":"https://www.homify.hk/photo/2245134/bethesda-renovation-addition"},{"@type":"ListItem","position":20,"name":"bethesda-renovation-addition","url":"https://www.homify.hk/photo/2245140/bethesda-renovation-addition"},{"@type":"ListItem","position":21,"name":"floor-plans-for-real-estate-photographers","url":"https://www.homify.hk/photo/2346117/floor-plans-for-real-estate-photographers"},{"@type":"ListItem","position":22,"name":"catch-release","url":"https://www.homify.hk/photo/1690996/catch-release"},{"@type":"ListItem","position":23,"name":"kalorama-living-room-lighting","url":"https://www.homify.hk/photo/1636159/kalorama-living-room-lighting"},{"@type":"ListItem","position":24,"name":"4-springs-lane","url":"https://www.homify.hk/photo/641102/4-springs-lane"},{"@type":"ListItem","position":25,"name":"caribbean-dream-living-room","url":"https://www.homify.hk/photo/1941379/caribbean-dream-living-room"},{"@type":"ListItem","position":26,"name":"annapolis-renovation-addition","url":"https://www.homify.hk/photo/2110579/annapolis-renovation-addition"},{"@type":"ListItem","position":27,"name":"fire-restoration-in-chevy-chase-creates-opportunity-for-whole-house-renovation","url":"https://www.homify.hk/photo/2138500/fire-restoration-in-chevy-chase-creates-opportunity-for-whole-house-renovation"},{"@type":"ListItem","position":28,"name":"purchase-consultation-and-whole-house-renovation-in-potomac-maryland","url":"https://www.homify.hk/photo/2141138/purchase-consultation-and-whole-house-renovation-in-potomac-maryland"},{"@type":"ListItem","position":29,"name":"back-2-back","url":"https://www.homify.hk/photo/3097317/back-2-back"},{"@type":"ListItem","position":30,"name":"modern-nest","url":"https://www.homify.hk/photo/3772857/modern-nest"},{"@type":"ListItem","position":31,"name":"lake-barcroft-residence","url":"https://www.homify.hk/photo/2121292/lake-barcroft-residence"},{"@type":"ListItem","position":32,"name":"collage-condo","url":"https://www.homify.hk/photo/2821604/collage-condo"},{"@type":"ListItem","position":33,"name":"2824127","url":"https://www.homify.hk/photo/2824127/"},{"@type":"ListItem","position":34,"name":"collage-condo","url":"https://www.homify.hk/photo/2821625/collage-condo"}]}
  </script>

<script src="/assets/rooms.5b99ba5fc0436013068f.js" defer="defer"></script>
<script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>
	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/17750/edit/spaces" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify is an independent platform for architecture, interior design, interior decorating and construction" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/en-us"
        target="_blank"
      >
        Help &amp; Support
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Sign up company for free
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        Terms &amp; Conditions
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        Privacy Policy
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        Imprint
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        Topics
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Get a better experience!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/hk/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_hk.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_hk.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify International</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/raeume"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/espacios"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/espaces"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/ambiente"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/espacos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/espacos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/habitaciones"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/ruimten"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/odalar"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/pomieszczenia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/komnaty"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/espacios"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/espacios"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/espacios"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/espacios"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/habitaciones"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/ruangan"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -hk flag-link-hk"></span>
        </span>
				HONG KONG
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify is an independent platform for architecture, interior design, interior decorating and construction" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - modify your home
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Browse through millions of photos with the homify app!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.hk%2Frooms%2F&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        DOWNLOAD THE APP FOR FREE
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, Thanks
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.hk/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
